<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Now available: 1500+ additional photographs from Panos Pictures | The Artstor Blog</title>
<link rel="pingback" href="https://artstor.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="4beTK-rlOZfAlS6amPfM_p1yF0I2WwgOrPbofYcCxB8" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Artstor Blog &raquo; Feed" href="https://artstor.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Artstor Blog &raquo; Comments Feed" href="https://artstor.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Artstor Blog &raquo; Now available: 1500+ additional photographs from Panos&nbsp;Pictures Comments Feed" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j+FqwzAMhF9onslWOvJj7FlsV3XVWJaIFELefs5CxzaG/4g7cZ84+VVc4mpQzdPipCwZq/pVEpNTwgLbH/ecVJ/8/1jBCdTfwSSkyX25XhzrFSva5u0G1EBZoidU2wrz1AMTz9D2JMH2BMEFA5R2o1oPIzk/qF3eWsluv+PvGGUGVdcm4ULuKHtwsYTabbriJYOpNxYnrE3t78GBoK9s2Cj9Fr1bGdgVTsGQ6y/jriXg3ENniIVzk9m31A+7Qx/0PpzGYXx9eRvG+yfaLcdK' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artstor.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Science and history converge in Cornell’s glacier&nbsp;photographs' href='https://artstor.wordpress.com/2017/04/27/science-and-history-converge-in-cornells-glacier-photographs/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" />
<link rel='shortlink' href='http://wp.me/p6pA4-3Qd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Now available: 1500+ additional photographs from Panos Pictures" />
<meta property="og:url" content="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" />
<meta property="og:description" content="Panos Pictures is contributing 1,511 additional photographs of contemporary global issues to the Artstor Digital Library, increasing our holdings from their archive to more than 33,000 images. Rece…" />
<meta property="article:published_time" content="2017-05-09T13:33:59+00:00" />
<meta property="article:modified_time" content="2017-05-09T13:33:59+00:00" />
<meta property="og:site_name" content="The Artstor Blog" />
<meta property="og:image" content="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/409ddd8921d9ecd1b8acfbdf762da8a0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/409ddd8921d9ecd1b8acfbdf762da8a0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/409ddd8921d9ecd1b8acfbdf762da8a0?s=114" />
<link rel='openid.server' href='https://artstor.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://artstor.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://artstor.wordpress.com/osd.xml" title="The Artstor Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#858585" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="The Artstor Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://artstor.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/409ddd8921d9ecd1b8acfbdf762da8a0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Now available: 1500+ additional photographs from Panos&nbsp;Pictures | The Artstor Blog on WordPress.com" />
<meta name="description" content="Panos Pictures is contributing 1,511 additional photographs of contemporary global issues to the Artstor Digital Library, increasing our holdings from their archive to more than 33,000 images. Recent materials document some of the most significant events and forces of the last decade: the refugee crisis as it plays out in camps in Greece, Kurdistan, and&hellip;" />
<style type="text/css">
			#header h1,
		#header h2 {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
				#headerimage {
			background: url('https://artstor.files.wordpress.com/2015/08/blog_header_760x190.gif') no-repeat;
			height: 200px;
		}
	</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #858585; }
</style>
<link rel="amphtml" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">li.sidebox{background-image:none;border-radius:5px 5px 0 0}body{background-color:#858585}li.sidebox{background-color:#bcbcbc}#sidebar,#wp-calendar td,#wp-calendar th{color:#444}#navigation ul li a,#navigation li.current_page_item ul a,#navigation ul li.search input#searchsubmit{background-color:#bcbcbc}#navigation ul li a,#navigation li.current_page_item ul a,#navigation ul li.search input#searchsubmit{color:#444}#navigation ul li a,#navigation li.current_page_item ul a{border-color:#efefef}a:link,a:visited{color:#6d6d6d}#sidebar a:link,#sidebar a:visited,li.sidebox h2{color:#444}#content h3{color:#6d6d6d}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=6pA4&#038;cscache=6&#038;csrev=42" />
		</head>
<body id="section-index" class="post-template-default single single-post postid-14769 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">


<div id="navigation" class="clearfix">
		<div class="menu">
		<ul>
			<li ><a href="https://artstor.wordpress.com/" title="Home">Home</a></li>
			<li class="page_item page-item-154"><a href="https://artstor.wordpress.com/about-2/">About</a></li>
<li class="page_item page-item-2175"><a href="https://artstor.wordpress.com/events/">Events</a></li>
<li class="page_item page-item-10"><a href="https://artstor.wordpress.com/status/">Status</a></li>
									<li class="search"><form method="get" id="searchform" action="https://artstor.wordpress.com"><input type="text" class="textbox" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li>
					</ul>
	</div>
</div><!-- end id:navigation -->

<div id="container">

<div id="header">
<h1><a href="https://artstor.wordpress.com/" title="The Artstor Blog">The Artstor Blog</a></h1>
<h2></h2>
</div><!-- end id:header -->


	
		<div id="feedarea">
	<dl>
		<dt><strong>Feeds:</strong></dt>

			<dd><a href="https://artstor.wordpress.com/feed/">Posts</a></dd>
	
			<dd><a href="https://artstor.wordpress.com/comments/feed/">Comments</a></dd>
		</dl>
	</div><!-- end id:feedarea -->
	
	<div id="headerimage">
</div><!-- end id:headerimage -->

<div id="content">
<div id="content-main">

		
						
			<div class="post-14769 post type-post status-publish format-standard hentry category-collections category-humanities-social-sciences category-photographs category-release category-uncategorized" id="post-14769">
				<div class="posttitle">
					<h2>Now available: 1500+ additional photographs from Panos&nbsp;Pictures</h2>
					<p class="post-info">May 9, 2017 by <a href="https://artstor.wordpress.com/author/artstorcom/" title="Posts by artstor">artstor</a>  </p>
				</div>

				<div class="entry">
					<div data-shortcode="caption" id="attachment_14777" style="width: 510px" class="wp-caption aligncenter"><img data-attachment-id="14777" data-permalink="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/awss35953_35953_35721187/" data-orig-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AWSS35953_35953_35721187" data-image-description="" data-medium-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=300" data-large-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=500&#038;h=333" class="size-large wp-image-14777" src="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=500&#038;h=333" alt="Jeremy Horner. Devotees at the Krishna Temple of Shriji, during Lathmar Holi. 2011. © Jeremy Horner / Panos Pictures. Image and original data provided by Panos Pictures." width="500" height="333" srcset="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=500&amp;h=333 500w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=150&amp;h=100 150w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png?w=300&amp;h=200 300w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35721187.png 600w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Jeremy Horner. Devotees at the Krishna Temple of Shriji, during Lathmar Holi. 2011. © Jeremy Horner / Panos Pictures. Image and original data provided by Panos Pictures.</p></div>
<p><a href="https://www.panos.co.uk/">Panos Pictures</a> is contributing 1,511 additional photographs of contemporary global issues to the Artstor Digital Library, increasing our holdings from their archive to more than 33,000 images. Recent materials document some of the most significant events and forces of the last decade: the refugee crisis as it plays out in camps in Greece, Kurdistan, and Myanmar; the effects of Ebola; and the worldwide implications of climate change and drought.</p>
<p>Panos Pictures was founded as a photo agency in 1986 by the current director Adrian Evans (it was originally linked to Panos London, an organization that promoted the freedom of the media and proliferation of information and debate in developing countries). In 2011, the 25th anniversary of the agency, Evans expressed its ethic: “We believe in the photography of ideas. Not content with merely witnessing, Panos photographers seek out stories that matter with the aim of interpreting rather than simply recording. We are not afraid to take a position on current events or contemporary issues and offer perspectives that challenge commonly held assumptions.” The name Panos, a classical Greek term meaning beacon, defines the mission. For more than three decades Panos Pictures has worked with the commercial and nonprofit sectors, to campaign and to communicate with new and diverse audiences through a range of media including exhibitions, multimedia, books and video, and long-term documentary projects.<span id="more-14769"></span></p>
<p>With more than 100 contributing photographers based across the globe, and many international awards, the Panos archive is one of the most comprehensive and compelling chronicles of our developing planet. Geopolitical, social, and environmental, the images reveal the truths and the poetry of our existence, both globally and locally: urban development in Turkey; deforestation in Madagascar; children fetching a precious pail of water; a clown personifying a tsunami in India, and beyond.</p>
<div data-shortcode="caption" id="attachment_14778" style="width: 510px" class="wp-caption aligncenter"><img data-attachment-id="14778" data-permalink="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/awss35953_35953_35723709/" data-orig-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AWSS35953_35953_35723709" data-image-description="" data-medium-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=300" data-large-file="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=500&#038;h=333" class="size-large wp-image-14778" src="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=500&#038;h=333" alt="Samuel Aranda. Refugees with abandoned train. March, 2016. Image and original data provided by Panos Pictures." width="500" height="333" srcset="https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=500&amp;h=333 500w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=150&amp;h=100 150w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?w=300&amp;h=200 300w, https://artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png 600w" sizes="(max-width: 500px) 100vw, 500px" /><p class="wp-caption-text">Samuel Aranda. Refugees with abandoned train. March, 2016. Image and original data provided by Panos Pictures.</p></div>
<p>This collection is an exceptional resource for Photography as well as Interdisciplinary Studies supporting research in History, International Affairs, World Health, Urbanism, the Environment and Sustainability, Human Geography, Identity Studies, and other areas shaped by geopolitical or natural forces. It is one of four collections that we are publishing this spring on the theme of photography. Magnum Photos, the Center for Creative Photography and Condé Nast complete the launch.</p>
<p>View the <a href="http://library.artstor.org/library/#3|categories|1035192960||ARTstor20Collections2026gt3B20Panos20Pictures2028333335383329|||">collection</a> in the Artstor Digital Library</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14769" class="share-facebook sd-button share-icon" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14769" class="share-twitter sd-button share-icon" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14769" class="share-google-plus-1 sd-button share-icon" href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div>									</div>

				<p class="postmetadata">
					Posted in <a href="https://artstor.wordpress.com/category/collections/" rel="category tag">Collections</a>, <a href="https://artstor.wordpress.com/category/humanities-social-sciences/" rel="category tag">Humanities &amp; Social Sciences</a>, <a href="https://artstor.wordpress.com/category/photographs/" rel="category tag">Photographs</a>, <a href="https://artstor.wordpress.com/category/collections/release/" rel="category tag">Release</a>, <a href="https://artstor.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a> | 											Leave a Comment									</p>
				
<!-- You can start editing here. -->

<div class="post-content">
<p>
	<span class="commentsfeed"><a href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/feed/">Comments RSS</a></span>
</p>
</div>


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://artstor.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="37e9276ae1" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fartstor.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="820ef6c747" /></p>
<input type="hidden" name="genseq" value="1494392072" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
			</div>

		
		<p align="center"></p>

	</div><!-- end id:content-main -->
<div id="sidebar">
<ul>
<li class="sidebox"><div style="overflow:hidden;"><a href="http://www.artstor.org"><img src="https://artstor.files.wordpress.com/2015/08/blog-go-to-artstor-button.gif?w=181&amp;h=33" alt="Go to the Artstor website" title="Go to the Artstor website" class="alignnone" width="181" height="33" /></a></div>
</li><li class="sidebox"><div style="overflow:hidden;"><a href="http://artstor.org/content/join-our-mailings"><img src="https://artstor.files.wordpress.com/2015/08/blog-newsletter-button2.gif?w=181&amp;h=33" alt="Subscribe to the Artstor Newsletter" title="Newsletter" class="alignnone" width="181" height="33" /></a></div>
</li><li class="sidebox"><h2>Top Posts &amp; Pages</h2><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" title="Now available: 1500+ additional photographs from Panos Pictures" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/artstor.files.wordpress.com/2017/05/awss35953_35953_35723709.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Now available: 1500+ additional photographs from Panos Pictures" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" class="bump-view" data-bump-view="tp">
								Now available: 1500+ additional photographs from Panos Pictures							</a>
						</div>
											</li>
									<li>
												<a href="https://artstor.wordpress.com/2013/09/13/a-closer-look-at-hans-holbeins-the-ambassadors/" title="A closer look at Hans Holbein’s “The Ambassadors”" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/artstor.files.wordpress.com/2013/09/ng1314_6.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A closer look at Hans Holbein’s “The Ambassadors”" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://artstor.wordpress.com/2013/09/13/a-closer-look-at-hans-holbeins-the-ambassadors/" class="bump-view" data-bump-view="tp">
								A closer look at Hans Holbein’s “The Ambassadors”							</a>
						</div>
											</li>
									<li>
												<a href="https://artstor.wordpress.com/2017/03/28/now-available-additional-images-from-the-san-francisco-museum-of-modern-art/" title="Now available: additional images from the San Francisco Museum of Modern Art" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/artstor.files.wordpress.com/2017/03/asfmoma_ssid-14178201.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Now available: additional images from the San Francisco Museum of Modern Art" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://artstor.wordpress.com/2017/03/28/now-available-additional-images-from-the-san-francisco-museum-of-modern-art/" class="bump-view" data-bump-view="tp">
								Now available: additional images from the San Francisco Museum of Modern Art							</a>
						</div>
											</li>
									<li>
												<a href="https://artstor.wordpress.com/2017/02/07/the-boundless-treasures-of-the-met/" title="The Boundless Treasures of The Met: 375,000 public domain images now available through Open Access!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/artstor.files.wordpress.com/2017/02/mma_the_little_horse.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Boundless Treasures of The Met: 375,000 public domain images now available through Open Access!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://artstor.wordpress.com/2017/02/07/the-boundless-treasures-of-the-met/" class="bump-view" data-bump-view="tp">
								The Boundless Treasures of The Met: 375,000 public domain images now available through Open Access!							</a>
						</div>
											</li>
									<li>
												<a href="https://artstor.wordpress.com/2013/11/13/michelangelos-last-judgment-uncensored/" title="Michelangelo&#039;s Last Judgment—uncensored" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/artstor.files.wordpress.com/2013/11/compare.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Michelangelo&#039;s Last Judgment—uncensored" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://artstor.wordpress.com/2013/11/13/michelangelos-last-judgment-uncensored/" class="bump-view" data-bump-view="tp">
								Michelangelo&#039;s Last Judgment—uncensored							</a>
						</div>
											</li>
				</ul>
</li><li class="sidebox"><h2><label for="subscribe-field">Get the Artstor Blog in your inbox</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="1528304"/>
						<input type="hidden" name="source" value="https://artstor.wordpress.com/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2cbb8b9eee" />						<input type="submit" value="Sign up" />
					</p>
				</form>
			
</li><li class="sidebox"><h2>Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="482032">African Art</option>
	<option class="level-0" value="796519">American Art</option>
	<option class="level-0" value="4793">Anthropology</option>
	<option class="level-0" value="1644489">Architecture &amp; City Planning</option>
	<option class="level-0" value="56536945">Artstor Is&#8230;</option>
	<option class="level-0" value="661851">Asian Art</option>
	<option class="level-0" value="258751341">Baroque Art &amp; Architecture in Europe</option>
	<option class="level-0" value="59824">Behind the scenes</option>
	<option class="level-0" value="15241">Case Study</option>
	<option class="level-0" value="12763">Collections</option>
	<option class="level-1" value="7781">&nbsp;&nbsp;&nbsp;Release</option>
	<option class="level-0" value="1338378">Curriculum Guides</option>
	<option class="level-0" value="757495">Decorative Arts</option>
	<option class="level-0" value="1644494">Decorative Arts, Utilitarian Objects &amp; Interior Des</option>
	<option class="level-0" value="141952431">Digital Humanities Awards</option>
	<option class="level-0" value="9369">Discovery</option>
	<option class="level-0" value="1633521">Drawings and Watercolors</option>
	<option class="level-0" value="924">Events</option>
	<option class="level-0" value="81819">Facebook</option>
	<option class="level-0" value="647554">Features &amp; Functionality</option>
	<option class="level-0" value="326604">Friday links</option>
	<option class="level-0" value="1612016">Hosting Program</option>
	<option class="level-0" value="6881">Humanities &amp; Social Sciences</option>
	<option class="level-0" value="619135">Image Quality</option>
	<option class="level-0" value="1612030">Images for Academic Publishing</option>
	<option class="level-0" value="110">In the news</option>
	<option class="level-0" value="240917">Islamic Art</option>
	<option class="level-0" value="58547">K-12</option>
	<option class="level-0" value="1193385">Latin American Art</option>
	<option class="level-0" value="557">Literature</option>
	<option class="level-0" value="1644496">Manuscripts &amp; Manuscript Illuminations</option>
	<option class="level-0" value="1644497">Medieval Art &amp; Architecture in Europe</option>
	<option class="level-0" value="1644498">Modern &amp; Contemporary Art</option>
	<option class="level-0" value="9127">Museums</option>
	<option class="level-0" value="1644500">Native American Art &amp; Culture</option>
	<option class="level-0" value="18403">Newsletter</option>
	<option class="level-0" value="1202362">OIV</option>
	<option class="level-0" value="69192">On this day</option>
	<option class="level-0" value="6335">Organization</option>
	<option class="level-0" value="17044">Paintings</option>
	<option class="level-0" value="1930">Performance</option>
	<option class="level-0" value="1151">Photographs</option>
	<option class="level-0" value="1633534">Prehistoric &amp; Ancient Art and Architecture</option>
	<option class="level-0" value="13895">Prints</option>
	<option class="level-0" value="16148864">Renaissance</option>
	<option class="level-0" value="1644502">Renaissance, Baroque Art &amp; Architecture in Europe</option>
	<option class="level-0" value="1644516">Sculpture &amp; Installations</option>
	<option class="level-0" value="22748579">Shared Shelf</option>
	<option class="level-0" value="295307625">Shared Shelf Commons</option>
	<option class="level-0" value="4763354">Spanish Art</option>
	<option class="level-0" value="34517971">Staff pick of the week</option>
	<option class="level-0" value="615688">Subject Guides</option>
	<option class="level-0" value="32774">Survey</option>
	<option class="level-0" value="60718022">Teaching with ARTstor</option>
	<option class="level-0" value="6">Technology</option>
	<option class="level-0" value="7592">Tips &amp; Tools</option>
	<option class="level-0" value="943">Training</option>
	<option class="level-0" value="2402060">Travel Awards</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="753">Usability</option>
	<option class="level-0" value="261623941">Utilitarian Objects &amp; Interior Des</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://artstor.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="sidebox"><h2>Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://artstor.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://artstor.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://artstor.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://artstor.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://artstor.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://artstor.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://artstor.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://artstor.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://artstor.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://artstor.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://artstor.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://artstor.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://artstor.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://artstor.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://artstor.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://artstor.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://artstor.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://artstor.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://artstor.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://artstor.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://artstor.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://artstor.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://artstor.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://artstor.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://artstor.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://artstor.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://artstor.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://artstor.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://artstor.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://artstor.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://artstor.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://artstor.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://artstor.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://artstor.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://artstor.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://artstor.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://artstor.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://artstor.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://artstor.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://artstor.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://artstor.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://artstor.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://artstor.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://artstor.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://artstor.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://artstor.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://artstor.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://artstor.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://artstor.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://artstor.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://artstor.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://artstor.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://artstor.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://artstor.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://artstor.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://artstor.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://artstor.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://artstor.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://artstor.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://artstor.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://artstor.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://artstor.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://artstor.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://artstor.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://artstor.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://artstor.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://artstor.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://artstor.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://artstor.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://artstor.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://artstor.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://artstor.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://artstor.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://artstor.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://artstor.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://artstor.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://artstor.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://artstor.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://artstor.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://artstor.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://artstor.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://artstor.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://artstor.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://artstor.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://artstor.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://artstor.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://artstor.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://artstor.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://artstor.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://artstor.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://artstor.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://artstor.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://artstor.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://artstor.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://artstor.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://artstor.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://artstor.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://artstor.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://artstor.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://artstor.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://artstor.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://artstor.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://artstor.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://artstor.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://artstor.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://artstor.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://artstor.wordpress.com/2008/07/'> July 2008 </option>
	<option value='https://artstor.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://artstor.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://artstor.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://artstor.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://artstor.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://artstor.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://artstor.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://artstor.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://artstor.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://artstor.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://artstor.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://artstor.wordpress.com/2007/07/'> July 2007 </option>
	<option value='https://artstor.wordpress.com/2007/06/'> June 2007 </option>
	<option value='https://artstor.wordpress.com/2007/05/'> May 2007 </option>
	<option value='https://artstor.wordpress.com/2007/04/'> April 2007 </option>
	<option value='https://artstor.wordpress.com/2007/03/'> March 2007 </option>
	<option value='https://artstor.wordpress.com/2007/02/'> February 2007 </option>
	<option value='https://artstor.wordpress.com/2007/01/'> January 2007 </option>
	<option value='https://artstor.wordpress.com/2006/12/'> December 2006 </option>
	<option value='https://artstor.wordpress.com/2006/11/'> November 2006 </option>
	<option value='https://artstor.wordpress.com/2006/10/'> October 2006 </option>
	<option value='https://artstor.wordpress.com/2006/09/'> September 2006 </option>
	<option value='https://artstor.wordpress.com/2006/08/'> August 2006 </option>
	<option value='https://artstor.wordpress.com/2006/07/'> July 2006 </option>
	<option value='https://artstor.wordpress.com/2006/06/'> June 2006 </option>
	<option value='https://artstor.wordpress.com/2006/05/'> May 2006 </option>
	<option value='https://artstor.wordpress.com/2006/04/'> April 2006 </option>
	<option value='https://artstor.wordpress.com/2006/03/'> March 2006 </option>
	<option value='https://artstor.wordpress.com/2006/02/'> February 2006 </option>
	<option value='https://artstor.wordpress.com/2006/01/'> January 2006 </option>
	<option value='https://artstor.wordpress.com/2005/12/'> December 2005 </option>
	<option value='https://artstor.wordpress.com/2005/11/'> November 2005 </option>
	<option value='https://artstor.wordpress.com/2005/09/'> September 2005 </option>
	<option value='https://artstor.wordpress.com/2005/08/'> August 2005 </option>
	<option value='https://artstor.wordpress.com/2005/07/'> July 2005 </option>
	<option value='https://artstor.wordpress.com/2005/06/'> June 2005 </option>
	<option value='https://artstor.wordpress.com/2005/05/'> May 2005 </option>
	<option value='https://artstor.wordpress.com/2005/03/'> March 2005 </option>
	<option value='https://artstor.wordpress.com/2005/02/'> February 2005 </option>
	<option value='https://artstor.wordpress.com/2005/01/'> January 2005 </option>
	<option value='https://artstor.wordpress.com/2004/11/'> November 2004 </option>
	<option value='https://artstor.wordpress.com/2004/10/'> October 2004 </option>
	<option value='https://artstor.wordpress.com/2004/09/'> September 2004 </option>
	<option value='https://artstor.wordpress.com/2004/06/'> June 2004 </option>
	<option value='https://artstor.wordpress.com/2004/05/'> May 2004 </option>
	<option value='https://artstor.wordpress.com/2004/04/'> April 2004 </option>
	<option value='https://artstor.wordpress.com/2004/01/'> January 2004 </option>
	<option value='https://artstor.wordpress.com/2003/12/'> December 2003 </option>
	<option value='https://artstor.wordpress.com/2003/07/'> July 2003 </option>
	<option value='https://artstor.wordpress.com/2003/03/'> March 2003 </option>

		</select>
		</li><li class="sidebox">			<div class="textwidget"></div>
		</li></ul>
</div><!-- end id:sidebar -->
</div><!-- end id:content -->
</div><!-- end id:container -->
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-90121360-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
<div id="footer">
	<div id="colophon">
		<p><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
		<p>WPThemes.</p>
		<br class="clear" />
	</div><!-- end #colophon-->
</div><!-- end #footer-->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/artstor.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/artstor.wordpress.com\/wp-login.php?action=logout&_wpnonce=266fadfc22","homeURL":"https:\/\/artstor.wordpress.com\/","postID":"14769","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="1528304" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://artstor.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Artstor Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4ae8141ddf" /><input type="hidden" name="_wp_http_referer" value="/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/artstor.wordpress.com\/2017\/05\/09\/now-available-1500-additional-photographs-from-panos-pictures\/":14769};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/09/now-available-1500-additional-photographs-from-panos-pictures/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"1528304","siteName":"The Artstor Blog","siteURL":"http:\/\/artstor.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/409ddd8921d9ecd1b8acfbdf762da8a0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/mistylook","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/artstor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F","themeURL":"","xhrURL":"https:\/\/artstor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b96a26a1c8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2cbb8b9eee\" \/>","referer":"https:\/\/artstor.wordpress.com\/2017\/05\/09\/now-available-1500-additional-photographs-from-panos-pictures\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/artstor.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F","postID":"14769","shortlink":"http:\/\/wp.me\/p6pA4-3Qd","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/artstor.wordpress.com\/14769","statsLink":"https:\/\/wordpress.com\/stats\/post\/14769\/artstor.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MistyLook","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,442 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/artstor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/artstor.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e80a1c1796","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/artstor.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartstor.wordpress.com%2F2017%2F05%2F09%2Fnow-available-1500-additional-photographs-from-panos-pictures%2F","blog_id":"1528304","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=1528304&v=wpcom&tz=-4&user_id=0&subd=artstor","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j11uAjEMhC/UbABVRTygnsVN3MXB+amd0HL7ZiUWFgntk50Zz2fH/hbjcqqYqg1qPV7IYfkbgr7ZhRWbKdxGSmqZzqj2p2HDEyTPKPMwJcfNd7ODXI6xB41g4esQKa0QwXfffIHYCFpRemfyBUVogt21NYKrlNNEuHevjtLyuGOph/4bud7KsJx6scuB5KbINmAt4M5mFlYylRi9GYF52vP0WkmVrNV8M5BYPYFQGufaQ5/xuH0/7Dabj+1uH/4BJyeqYw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1528304','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1528304','v':'wpcom','tz':'-4','user_id':'0','post':'14769','subd':'artstor'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TjBELytHc0k/MXdHUVQyK2IyUVA5SjU1bj9VX3ExLHYsREFpcnlfNHYtXV1HSUIsLkJrcnp0eS5sQmt3MlEtR1Rrd1FdY2hyVXFoUHxWOFQ3OTcuNTZsQV9ob0czQ2d1bW9WT2NkdHFlU2dHVmJRTGtMTG0lPT9EQlNkcTZYVzVpLFRFTSVbcnE1SzEwYVJBUn5zY2xSUmFyanordHVxVmg3UGtGcnM2b2Z4aTYscXArSWpDb1pLM1lGXUZkdGIzNEV+b1hhWHlPUzU3aThYMUNhPT0mdHJdemdWaF9DT0ZnUXNRVnZSK0NEZnc2JVhOUj1mL29pM28='}]);
_stq.push([ 'clickTrackerInit', '1528304', '14769' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>